Feature #1267

aggregated line chart of selected records

Added by Miriam Perkins almost 4 years ago. Updated almost 4 years ago.

Status:RejectedStart date:04/04/2013
Priority:NormalDue date:
Assignee:-% Done:

0%

Category:Visualization Interface
Target version:-
Complexity: OIC Priority:No
Required by:

Description

This is one of the enhancements John Abraham in Atlanta is requesting in order to bring the output from a simulation model of his into Weave.


Related issues

Duplicates Weave - Feature #1242: Add an option in the line chart to display only a single line with values aggregated from all the selected records. Open 03/11/2013

History

#1 Updated by Andy Dufilie almost 4 years ago

  • Status changed from Open to Rejected

duplicate of #1242

Also available in: Atom PDF